martes, enero 03, 2006

Wordpress 2.0 sobreescribe html

El editor de texto que trae Wordpress 2.0 sobreescribe el código html con los videos de youtube. Para poner un video de youtube hay que editar el html directamente en la base de datos, vía phpMyAdmin. Supongo que para los que usan una cuenta en wordpress.com no tienen esa posibilidad, por lo que no podrían poner los videos a menos que el error esté corregido.

A lo mejor solo se trata de la versión que instalé, pero mañana probaré en una más nueva.

Buenas noches, adelante estudios!
Publicar un comentario

Google+ Followers